FAILED: patch "[PATCH] IB/hfi1: Insure use of smp_processor_id() is preempt disabled" failed to apply to 5.4-stable tree

Show replies by date

902
days inactive
902
days old

linux-stable-mirror@lists.linaro.org

0 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • gregkh@linuxfoundation.org