Sorry, I didn't see this until now.
On Mon, Jan 27, 2020 at 7:32 AM email@example.com wrote:
From: SeongJae Park firstname.lastname@example.org
It is recommended to use '_KUNIT_TEST' config name suffix for kunit tests but the example is using only '_TEST' suffix. This commit fixes it to also use '_KUNIT_TEST' suffix.
Signed-off-by: SeongJae Park email@example.com
Reviewed-by: Brendan Higgins firstname.lastname@example.org