Re: [PATCH v2 01/23] treewide: Rename dma_buf_(un)map_attachment() to dma_buf_(un)map_sgt()

Show replies by date

0
days inactive
0
days old

linaro-mm-sig@lists.linaro.org

0 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Christian König